Mein neuer NAS ist erst wenige Tage alt und schon bin ich wieder am Basteln: der Stromverbrauch ist mir noch zu hoch. Zwar sind 36W im normalen Betrieb und 28W nach  Ausschalten der beiden 3,5″ HDDs ganz okay, aber das geht noch besser. Das von mir verwendete Netzteil (350W) hat schon einen sehr hohen Wirkungsgrad von knapp 80% bei einer Last von ca. 10% (36W Idle) und ist fast nicht hörbar, bedeutet aber auch, dass 20 % der Energie einfach verpuffen.

Seit ein paar Jahren gibt es ein Netzteil, das einen Wirkungsgrad von annähernd 96% verspricht. Es heißt PicoPsu und wird direkt auf den ATX-Stecker des Mainboards gesteckt. Das Netzteil, kommt komplett ohne Lüfter aus und ist daher absolut lautlos. Als Stromquelle wird ein 12V Netzadapter benötigt.

Der Netzadapter muss für mein System mindestens 60W zur Verfügung stellen, um den Anlaufstrom der Festplatten bewältigen zu können. Von einer externen Festplatte habe ich noch einen passenden Netzadapter (12V, 60W).

Der Stromverbrauch hat sich nun wie folgt angepasst:

  • Aus 1,1W (unverändert)
  • Standby (S5) 1,8W (unverändert)
  • Idle 33W (-3W)
  • Last 40W (-6W)
  • Ruhezustand der Festplatten 20W (-8W)

Maximal werden also 8W durch den Wechsel des Netzteiles eingespart. Bei einem Betrieb rund um die Uhr bedeutet das 70kWh weniger Verbrauch im Jahr und geminderte Stromkosten von 14 € im Jahr. Schon enorm wie viel Energie durch Netzteile verpulvert wird.

Es dauert zwar ein paar Jahre, bis sich die Anschaffungskosten amortisiert haben, mir geht es aber in erster Linie um einen NAS mit möglichst geringem Stromverbrauch.